Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Riffaquaristik Austria. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Sonntag, 11. März 2018, 20:38

Krustenanemonen verlieren ihre Farbe

Hallo Leute,

wieder einmal eine Frage:
Meine Krustenanemonen verlieren stark an ihrer leuchtend, grünen Farbe.
Sie stehen im mittleren Bereich unter einer 150 HQi und 22 W LED. Haben keine langen Hälse.
Beleuchtung sollte also ausreichend sein. Wasserwerte sind soweit auch ok.
Spurenelemente gebe ich nur Reef Life System Coral C zu.
Ist das zu wenig??
Abschäumer Aqua Medic evo 1000, 216 Liter Becken und 6015 Strömungspumpe.
Temperatur 25 Grad.

Danke für eure Antworten!

Gruß
Michael

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Michael83bk« (11. März 2018, 20:45)


2

Sonntag, 11. März 2018, 21:26

Hallo Michael,
Wie sind deine Wasserwerte? (No3, Po4, KH,....)
Wie lange hast du die Zoas schon unter dieser Beleuchtung?
Welche Led? Lichtfarbe....
Ein Foto wäre eventuell auch hilfreich.
lG Tom
--------------------------------------------
Becken1: 180x70x65 Raumteiler
3x Tunze Stream 6100/ Multicontroller /OSCI Motion
4x Mars Aqua Led 165/102W ,130W DiY LED
Abschäumer RE Mini Bubble King 200
Schuran Jetstream 1

Becken2: Trigon 350
2x Tunze 6025
1x Mars Aqua 300/188W
Balling

3

Sonntag, 11. März 2018, 21:34

Hallo Tom,

Kh 8
Ca 430
Mg ok
Ph 7,2
No2 0,01
No3 1
Po4 0,25

Becken läuft seit 4 Wochen und sie sind seit 2 Wochen drin.
Kann es sein dass es daran liegt dass ich nur Spurenelemente c zugebe und a+b nicht?

Gruß
Michael

5

Sonntag, 11. März 2018, 23:21

Dein Bild sieht man nicht.

Dein Becken befindet sich noch in der "Einfahrphase", ich würde noch keine Mittel dosieren.
Solange die Zoas nicht absterben, lass deinem Becken ein paar Wochen Zeit bis sich die Biologie stabilisiert hat.
Manche Korallen ändern die Farbe in einem anderen Becken, das kann viele Ursachen haben, zb. Licht, Wasserwerte, Zusätze, Fütterung....
lG Tom
--------------------------------------------
Becken1: 180x70x65 Raumteiler
3x Tunze Stream 6100/ Multicontroller /OSCI Motion
4x Mars Aqua Led 165/102W ,130W DiY LED
Abschäumer RE Mini Bubble King 200
Schuran Jetstream 1

Becken2: Trigon 350
2x Tunze 6025
1x Mars Aqua 300/188W
Balling

6

Montag, 12. März 2018, 07:15

Hallo Michael!

Ich verstehe Deine Sorge, kann Toms Meinung aber nur unterstützen.

Ein Monat ist noch gar nichts. Da ist das System gerade dabei, sich zu stabilisieren und es braucht auch noch einige Zeit dazu.
Auch die Krustenanemonen brauch Zeit, sich an das neue Milieu zu gewöhnen.

Liebe Grüße und alles Gute!

Harold
50 Jahre Vivaristik - und ich lerne immer noch dazu
Mitglied der Zoologisch-Botanischen Gesellschaft in Österreich
So ist's Recht

Ähnliche Themen

Thema bewerten