Beiträge von MichiP

    servus


    ich will da nicht rumstänkern, aber ich schreib mal einfach so, was mir aufgefallen ist:


    also 48 watt mondlicht auf 200l?
    interessantes mondlicht. lässt du auch halogenspots an, wenn DU schlafen gehst ? :D


    zum fischbesatz - naja. die tangfeile und der chromi schwarm ist schon mehr als grenzwertig für meinen geschmack. was für eine grundel die "grundel" ist, erwähnst du ja leider nicht.


    zu deinen zwei lps haben die vorredner ja schon erwähnt - schaun ziemlich fertig aus. evtl verbrannt? oder sind deine wasserwerte so schlecht?



    aber gut das du deinen clownies eine anemone bietest. die clavularia und xenien schauen auch nett aus :thumbup:

    schaut klass aus geri!
    da kannst dich ja jetzt richtig austoben im vergleich zu deinem zuchtraum, den du in wien hattest-

    echt traurig für die ganzen tiere die da verreckt sind...


    wenn nochmal irgendwer fragt, warum ein notablauf notwendig sein sollte, bitte auf diesen thread verweisen....


    aber sehe ich das richtig, das dir das becken beim nächsten stromausfall so oder so ausgelaufen wäre wegen dem aussenfilter?


    edit: leute - machts stromausfall simulation wenns was an der vorrohrung änderts!
    sicherung raushaun und warten bis nix mehr blubbert dauert nicht lang und wenns nicht passts seits daneben zum behben und nicht grad in der arbeit, beim einkaufen,....

    hi


    also unter meinem 400l becken hatte ich gestückelte aquarium unterlagen. ich hatte aber quasi keine andere wahl, weil der beckenhersteller im garantieschein geschrieben hat, das eine aquarium-schaumstoffunterlage notwendig ist für die garantie.


    streifenweises aufkleben dürfte momentan groß in mode sein. in deutschen foren hab ich das schon einige male gesehen.


    aber: ich habe becken gesehen, ohne was drunter auf ner holzplatte aufliegen( aufpassen auf dreck auf der platte! ), becken die standen links und rechts nur auf ytong. seitlich nur auf stahl, mit styropor, mit aquarienunterlagen. sogar mal eines wo teppich (!) untergelegt war. die waren alle dicht.


    entscheidende vorteile oder nachteile sehe ich nicht wenn der untergrund absolut eben und sauber ist und nicht nachgibt. wenn der unterbau verzogen ist oder irgendwo durchhängt, dann kannst noch so viele unterlagen drunterknallen und du wirst noch immer spannungen drinnen haben.


    styropor gibt natürlich generell wenig nach. ist ja eigentlich viel zu stabil vollflächig. stell dich mal auf nen styroplatte drauf - da passiert nicht viel mit der platte, wenn der drück über ne grössere fläche eingeleitet wird.


    vor undichtigkeiten hätte ich eher angst, wenn ein altes becken aufgestellt wird, das länger gestanden ist oder ein billiges mit schlecht verarbeiteten fugen/schlechtem silikon.



    unter den steinen hatte ich im übrigen eine 3mm weisse polystyrolplatte eingeklebt. die fällt nämlich nicht so auf, wenn der sand mal weggeweht wird an einer stelle und schützt die bodenscheibe vor kratzern durch lebendgestein. und dadurch das sie mit aqua silikon eingeklebt war, konnte auch kein wasser oder sand drunter und dort gammeln.

    Wenn der Mörtel ausgehärtet ist mindestens drei mal mit Süßwasser spülen, dass heißt dreimal Süßwasser rein 24 Stunden mit Pumpen laufen lassen und alles wieder raus .

    das würde ich bei lebendsteinen allerdings absolut unterlassen! wäre das nur totgestein wärs freilich was andres.
    lieber nur ein wenig unterasserepoxy verwenden, bohren+pvc rohre oder kabelbinder,...

    servus lukas


    ich glaub aus dem grundaufbau kann man noch schön was rausholen. momentan ists wirklich zu symmetrisch und wiederholend.


    vom ersten eindruck der bilder, was ich ändern würde, wenn es mein becken wäre:
    die beiden steine rechts oben vor die 2 lücken links unten stellen. vielleicht lässt sich das ja a bissl verkeilen. dann ist der links schon eher ein "riffhaufen " und trotzdem luftig untenrum :D


    den zweiten stein von rechts in der unteren reihe würde ich unter die grosse platte weiter nach links schieben, damit das rechte ende der grossen platte im freien steht und einen überhang bildet. das hab ich mal bei fotos von oliver landwehrs(?) becken gesehen - schaut echt scharf aus.


    bleiben noch von rechts die platten über. evtl kannst die in der oberen etage der linken seite einbringen. so art treppen mit den platten, die sich überlappen und nicht soviel freie fläche zum durchschaun wie jetzt bilden.


    wenn noch was überbleibt halt mal schaun, ob du rechts auch noch was anständiges zusammenkriegst.


    eine anregung noch: wenn ein einzelner fuss des riffs knapp bis an die frontscheibe geht, gibt das bei so wenig aquatiefe trotzdem eine ganz gute wirkung finde ich.


    oder oder oder - 100erte möglichkeiten. :D


    viel spass beim bauen.

    danke harold für den tipp!


    robert - danke auch für dein angebot. aber da interessiert mich schon eher eine led lösung selber zu bauen :D
    hast du dazu eine dokumentation wg. verwendeter led, ksq, optiken?

    Servus


    ich habe ja noch ein 20l nano. nach nur 3 monaten ist die solaris 18watt kaputt gegangen.
    nachdem das anscheinend desöfteren passiert und ich keine lust habe, mich weiter damit zu ärgern,suche ich nach einer alternative.


    was habt ihr im betrieb und könnt ihr mit meerwasserspzifischen leuchtmitteln empfehlen?


    lg
    michi

    servus


    also ich glaub pumpen und filterung ist doch die passende ( und bereits existierende ) kategorie dafür.


    wie wärs einfach mit nem sticky thread, wo erprobte technik mit einigen eckdaten reingeschrieben wird.
    sollte es notwendig sein (für weitere subjektive eindrücke und diskussionen ), wird ein eigener thread im gleichen board erstellt und mit dem empfehlungs-(sticky) beitrag verlinkt.

    primitivlösung, die aber spitze funktioniert hat:


    ich hab knapp überhalb der rückförderpumpe einfach ein passendes locherl gebohrt und dort mit sekundenkleber ein passendes röhrchen eingeklebt.


    unbedingt im bereich vom technikbecken machen - bei mir hats immer a bissl getropft.

    Bei mir an ner apc usv hat weder die 6045 noch die 6060 funktioniert. Anscheinend ist der sinus der apc nicht sauber genug.
    Eine 6000er stream funzte ohne probleme. Die läuft aber auch mit gleichspannung, hat also ein netzteil das die wechselspannung auf eine kleine gleichspannung bringt.

    ich hab immer ne klinge vom stanley messer genommen und bin unter die scheibenanemone gefahren. und zwar flach in das substrat rein, damit nicht die scheibe, sondern nur ganz wenig substrat abgeschnitten wird.
    das lebendgestein ist weich genug, das man da mit ein bissl druck die scheibe "untergraben" kann.
    bei gelben krusten hab ichs genauso gemacht.danach sekunden pick auf das stückerl substrat und an die neue stelle bappen.