Sie sind nicht angemeldet.

21

Donnerstag, 12. April 2018, 10:42

Hi Simon,
Aus deinem letzten Post lese ich heraus, dass Du schon öfters Probleme mit Dinos hattest? Ich würde mal versuchen nach der Ursache zu forschen. Ausgangswasser / Salz /.... Vielleicht kann sich Hans-Werner da mit Tips melden, aber ich finde es eigenartig, dass die immer wieder auftreten. Wir hatten (zum großen Glück!!) noch nie welche....
lg,
Sonja

22

Donnerstag, 12. April 2018, 11:10

Hallo,

Vor 2 Jahren, im alten Becken, hatte ich anfangs auch Dinoa. Durch den Wechsel des Bodens gingen die weg. Ich hab eine neue Osmoseanlage und auch einen neuen Harzfilter erst vor einem Monat gekauft. :/

LG

Simon

23

Donnerstag, 12. April 2018, 16:36

Hallo Simon,

schau doch nochmal zu meiner letzten Antwort hoch. Die Frage Dinos oder doch Kieselalgen ist ganz entscheidend für Maßnahmen. Silikat kommt bei frischem Wasser immer irgendwie rein. Auch Salze enthalten eine gewisse Silikat-Menge, die bei neu befüllten Becken für Kieselalgen-Wachstum sorgt. Da die Nahrungsketten in neuen Becken noch nicht etabliert sind, kommt es dann zu unschönen Algenblüten. Die sich entwickelnden Nahrungsketten zu stören bringt bei Kieselalgen nichts. Bei Dinoflagellaten ist es schon eher hilfreich diese abzusaugen, auch wenn man dabei Wasser wechseln muss.

Gruß

Hans-Werner

24

Donnerstag, 12. April 2018, 19:42

Hallo Hans - Werner,

Tut mir leid, habe deinen Post wohl überlesen


Ich habe ein Video von meiner Mikroskop Aufnajme gemacht und auf Youtube gestellt: https://youtu.be/_HXt-_jHAvE

Sieht eher nach Dinos aus oder ?

Liebe Grüße

Simon

25

Freitag, 13. April 2018, 12:48

Hallo Simon,

das ist richtig, was sich da bewegt sind eindeutig Dinos. Ich hatte da mal Erfolg bei einem heftigeren Befall durch Absaugen, auch um den Preis eines Wasserwechsels. M. E. werden Dinos durch Wasserwechsel nicht in gleichem Maße gefördert wie viele andere Algen. In der Natur sind Dinos dafür bekannt, dass sie Nährstoffe mögen.

Gruß

Hans-Werner

26

Dienstag, 17. April 2018, 22:16

Hallo Simon,

ich habe meine Dinos 1 Tag später nach Beleuchtungswechsel losbekommen.
Wenn du sie schon länger hast, dann probiere dich mal einen Wechsel.
Falsches Lichtspektrum scheint den Dinos zu gefallen.
Ich hatte wohl zu viel blaues Licht im Becken...

Gruß
Michael

Ähnliche Themen

Thema bewerten