Mein erstes Meerwasseraquarium (Mit Bild) - Zum Scheitern verurteilt?

  • Hallo, ich wollte mal mein neues Aquarium vorstellen.
    Es ist mein erstes Meerwasseraquarium, habe/hatte ansonsten nur Süßwasser.


    Ich denke, es gibt viele Fehler, die ich schon gleich zu Anfang gemacht habe, die mir im Nachhinein zum Teil selbst klar geworden sind.
    Mal von Anfang an.


    Das Aquarium ist ein 30L Nano Cube. Ich wollte langsam einsteigen, ich weiß, dass es schwieriger ist, aber so lerne ich es gleich dachte ich und es ist auch erstmal günstiger.
    Das Becken habe ich Freitag, also vor 4 Tagen eingerichtet, vorher war ca. 2 Jahre lang Süßwasser drin.


    Also, ich fuhr zum Aquaristik Händler, was eine halbe Weltreise für mich war. Kaufte dort 2,5 Kg Lebendgestein, 1,5Kg Salz und ein Messgerät für den Salzgehalt. Anschließend fuhr ich nach Hause - und jetzt steinigt ihr mich sicher - brachte ich die paar Garnelen, die noch im Nano Becken hausten in meinem 350L Aquarium unter und leerte das Nano Becken anschließend.
    Ich habe es mit klarem, heißem Wasser gereinigt, und direkt im Anschluss wieder mit Leitungswasser gefüllt. Salz rein. Umgerüht, Lebendgestein rein.


    Am nächsten Tag viel gelesen...Mir selbst an den Kopf gepackt....und versucht das Beste draus zu machen..also bin ich einen Tag später los und habe mir eine 120" Meerwasser-LED-Lampe besorgt, zwei Strömungspumpen, einen Abschäumer und einen Heizstab. Alles installiert sieht das ganze eben so aus (Die Lampe hängt mittlerweile gerade).


    Nun, ich selber weiß mittlerweile, dass ich vieles falsch gemacht habe...Kein Bodengrund (Obwohl ich das auch eig ganz schön finde so), Lebendgestein zu früh rein, Aquarium 24 Stunden ohne Strömung laufen, Leitungswasser genommen und und und...


    Ist das Aquarium noch zu retten? Heute, nach 4 Tagen hat sich so gut wie nichts verändert. Ich denke, nach 4 Tagen ist das wohl auch noch kein Wunder. Allerdings finde ich, dass die Steine, nachdem ich viele Bilder im Internet angesehen habe, gar nicht soooo lebend aussehen? Der Händler hat sie mir aber definitiv als Lebendgestein verkauft.


    Viele Grüße


    TraderJoes

  • Hallo,
    Herzlich willkommen im Forum,
    Also zu deiner Frage, ich weiß nicht ob du eine Osmose Anlage verwendest, oder einen hartzbett Filter der das Wasser von leitungs Wasser ins destelliertes Wasser umwandelt, denn einfach leitungs Wasser im Becken ( Meerwasser Becken ) reintun halte ich für nicht gut man braucht dafür destelliertes Wasser.
    Ob es dann noch zuretten ist, weiß ich nicht, aber ich glaube nicht. Ich würde mich noch mehr etwas erkundigen bei einem guten Händler, und viel lesen, oder auch selber die Erfahrungen machen, und dann vielleicht wenn Platz da ist und Geld, ein größeren Würfel oder Raumteiler holen. Denn mit 30 Liter kann man zwar etwas anfangen aber es wird in der Zeit viel zu klein.
    Eine einlaufsphase dauert auch zwischen 1-5 Monaten oder länger. Das mit dem lebend Steinen ist vermutlich, weil du im deinem Becken leitungs Wasser rein getan hast, was die lebend Gesteine nicht vertragen und auch Korallen nicht und Anemonen usw. Erstmal würde ich wie gesagt viel lesen, und dann nach vielen Informationen neu anfangen so auf die schnelle geht es leider nicht mit unserem Hobby, :D

  • Hallo.


    Lebendgestein in frisch angesetztes Salzwasser ist nicht unbedingt positiv,aber lange kein Beinbruch. Das ist jetzt alles weniger schlimm als du denkst. Jetzt hast du ja alles und jetzt kommt das was beim Meerwasseraquarium das wichtigste ist: Abwarten!


    Viel Spaß


    Udo

  • Hallo TraderJoes,


    ein Vorname zum Ansprechen wäre schöner.
    Das Lebendgestein wird das schon verkraften. Wie du selbst gesagt hast war das nicht ideal, eine Katastrophe ist es nicht. Sofern jetzt die Salinität stimmt, Temperatur im brauchbaren Bereich liegt und die Strömund halbwegs ok ist sehe ich kein großes Problem.
    Ab jetzt ist sowieso mal Ruhe angesagt. Das gibt dir die Zeit um dich richtig einzulesen. Quellen im Internet gibt es genug. Ein Buch oder zwei haben auch noch keinem geschadet. Literaturempfehlungen findest du hier im Forum genug.
    Den Abschäumer wirst du vermutlich nicht benötigen. Die Lampe ist etwas groß, aber ok. Hat die 120W?? Welche Strömungspumpen hast du installiert? 2 sind in dem Minibecken auch ein Overkill.

    lg, Andreas


    140x80x60 - 600 Liter Netto Wasser inkl. Technikbecken
    ATI Hybrid 8x54W + 3x75W - Maxspect Gyre XF-150 - ATB Nano B mit regelbarer Airstar

  • Hallo TraderJoes,


    ein Vorname zum Ansprechen wäre schöner.
    Das Lebendgestein wird das schon verkraften. Wie du selbst gesagt hast war das nicht ideal, eine Katastrophe ist es nicht. Sofern jetzt die Salinität stimmt, Temperatur im brauchbaren Bereich liegt und die Strömund halbwegs ok ist sehe ich kein großes Problem.
    Ab jetzt ist sowieso mal Ruhe angesagt. Das gibt dir die Zeit um dich richtig einzulesen. Quellen im Internet gibt es genug. Ein Buch oder zwei haben auch noch keinem geschadet. Literaturempfehlungen findest du hier im Forum genug.
    Den Abschäumer wirst du vermutlich nicht benötigen. Die Lampe ist etwas groß, aber ok. Hat die 120W?? Welche Strömungspumpen hast du installiert? 2 sind in dem Minibecken auch ein Overkill.


    Ja, die hat 120W, ist auch ganz schön hell, also rein gucken kann man nicht :) Die war halt günstig.
    Ja, bei den Strömungspumpen werde ich auch noch ein mal nachbessern müssen. Habe einmal die originale von Dennerle für 60L Nano Cubes drin, die 600L/h umwälz und einmal die Tunze Nano Stream 6045, die natürlich viel zu stark ist. Wollte die noch austauschen, gegen eine ähnliche, wie die andere die noch drin ist. Kann die zu starke Strömung denn in der Einlaufphase behindern?
    Aber trotz zwei Pumpen und einer eigentlich viel zu starken Strömung gibt es noch eine kleine Stelle hinter dem Lebendgestein, an der sich noch kleine Salzreste die sich nicht aufgelöst haben gesammelt haben. Also ich stelle mir das schwierig vor, die Pumpen so auszurichten, dass alles erfasst wird, wenn ich trotz sämtlicher Ausrichtungen schon mit so starken Pumpen nicht alles erwische.


    Und ich heiße Janos =)

  • Hallo!
    Für einen 30 Liter Nanocube ist die Pumpe von Dennerle völlig ausreichend!
    Das Ansetzen mit Leitungswasser ist auch kein Beinbruch einfach beim Wasserwechsel in Zukunft Osmosewasser verwenden. Das Lebendgestein im frischen Meerwasser wird sich auch wieder fangen. Was ich aber unbedingt ändern würde, ist die Beleuchtung! Die ist für ein 30 er Nano definitiv zu overload!!
    Lg. Rainer

    150/70/65 ,Vertex Illumina SR 1200/360,Balling mit Jebao Dosierpumpe,Abschäumer Grotech PS 160
    Filterbecken 80/40/40 mit Osmose Dosieranlage,Strömung: 2x Tunze 6105,1x 6095 gesteuert mit Tunze Multicontroller;

  • Hallo!
    Für einen 30 Liter Nanocube ist die Pumpe von Dennerle völlig ausreichend!
    Das Ansetzen mit Leitungswasser ist auch kein Beinbruch einfach beim Wasserwechsel in Zukunft Osmosewasser verwenden. Das Lebendgestein im frischen Meerwasser wird sich auch wieder fangen. Was ich aber unbedingt ändern würde, ist die Beleuchtung! Die ist für ein 30 er Nano definitiv zu overload!!
    Lg. Rainer

    Ich dachte, dass wäre in der Einlaufphase ganz gut mit viel Licht, was kann bei zu viel Licht denn passieren?
    MfG

  • Massives Algenwachstum! Die Korallen verbrennen ( wenn mal welche eingesetzt sind).
    Schlichtweg ist es nicht notwendig! Bei einem 30 er Cube ist original eine 24 Watt Lampe dabei, also mehr als 60 Watt würde ich da nicht drüber hängen.

    150/70/65 ,Vertex Illumina SR 1200/360,Balling mit Jebao Dosierpumpe,Abschäumer Grotech PS 160
    Filterbecken 80/40/40 mit Osmose Dosieranlage,Strömung: 2x Tunze 6105,1x 6095 gesteuert mit Tunze Multicontroller;

  • Hallo ????!


    Die Lampe ist ja regelbar, "er" kann Sie also einfach runter regeln.
    Ist also kein großes Problem.


    Vermutlich wir es durch das Leitungswasser zu sehr vielen Kieselalgen und damit zu einer sehr langen Einfahrphase kommen.

  • Hallo ????!


    Die Lampe ist ja regelbar, "er" kann Sie also einfach runter regeln.
    Ist also kein großes Problem.


    Vermutlich wir es durch das Leitungswasser zu sehr vielen Kieselalgen und damit zu einer sehr langen Einfahrphase kommen.

    Leider habe ich nur jeweils einein Schalter für die blauen und die weißen LED´s und nichts zum Regeln wie es aussieht :baby:
    Ich dachte es wäre gut, in der Einlaufphase Algenwuchs zu bekommen?

  • Guten Morgen!


    Ist das nicht die Chinaled mit den zwei Drehreglern?
    Dann ist die Leuchte Stromvergeudung bei der Beckengröße.


    Etwas Algen sind natürlich normal.
    Aber richtig viele Kieselalgen sind nicht lustig.
    Kommt natürlich auf Dein Leitungswasser an.
    Es gibt auch Adsorber die die Kieselsäure aus dem Becken holen.

  • servus,


    wie wäre es wenn man den gaul mal von der anderen seite aufzäumt?
    du hast für das kleine becken alles an technik ein paar nummern zu groß und stark gekauft.
    bevor du das nun alles umtauschst (wenn überhaupt geht), würde ich ganz einfach ein grösseres becken besorgen.
    passt auf diesen unterschrank nicht ein grösseres becken drauf?


    und bitte, besorg dir dringendst ein buch für meerwassereinsteiger:
    http://www.amazon.de/Das-Riffa…s=buch+meerwasseraquarium

  • Hört sich alles nach ner Ruck-Zuck Aktion an, würde den Becken jetzt mal minimum 1-2 Monate Zeit lassen sich zu entwickeln (keine fische, keine korallen rein geben!!!!)
    Wenn das Scheitert solltest du von 0 Beginnen!


    1) Osmosewasser erzeugen
    2) Salzwasser ansetzen und mal ruhig 1 Tag stehen lassen (Salnität testen)
    3) Sand ins Becken geben
    4) Lebendgestein einbringen
    5) Wasser zugeben


    6) Technik installieren = 1 Strömungspumpe, 1 kleiner Abschäumer (lindenholz oder ähnliches)
    7) Licht einschalten am Anfang würde ich es von 9-19 Uhr laufen lassen... nicht zu lange also zb 6-23 Uhr!


    Das Licht was du hängen hast is viel zu viel! 1) Kauf die eine passende Lampe = Dennerle Meerwasser, oder China regelbar!!! Die kannst du dann später auch noch nutzen


    8) WARTEN WARTEN WARTEN, lass dem Becken jetzt minimum 2 Wochen Zeit, lass es in Ruhe, greif net rein und schau wie es sich entwickelt!!
    9) Regelmässige Wassertests kannst du machen


    EInlaufphase läuft zu 80% so ab:


    1) Kieselalgen entstehen
    2) Algen wachsen
    3) Kieselalgen gehen zurück
    4) Kalkrotalgen wachsen
    5) Algen gehen zurück


    Sofern das in diesem Bereich ca. liegt passt alles, riecht das LS faulig weg damit, dito mim Becken


    Das muss schön nach Meer duften und sonst nach nix!


    Verdunstetes Wasser nur mit Osmosewasser nachfüllen!




    Du siehst, kein Günstiges Hobby, aber zumindest hast du mal deine ersten Lektionen gelernt, und wer billig kauft kauft zwei mal...
    Lehrgeld hat jeder von uns bezahlt, auch ich ;)

    Mfg Lukas


    240er 120*40*50 + 100l TB - 6*54Watt, Turbofloter Sl, Ozon + UV, Aktivkohlenachfilterung, Osmolator, Zeolithfiltersystem mit Säule + Bakks + Food


  • Ja das stimmt schon, war als metapher gedacht.


    Ich würde bei der Technik einen etwas größeren Würfel nehmen und nochmal Starten, die kosten zurzeit liegen bei 40-50€ Verlust, sofern sich der Stein ja nicht doch noch gut entwickelt!


    Platz genug scheint auch vorhanden zu sein =)

    Mfg Lukas


    240er 120*40*50 + 100l TB - 6*54Watt, Turbofloter Sl, Ozon + UV, Aktivkohlenachfilterung, Osmolator, Zeolithfiltersystem mit Säule + Bakks + Food


  • Halloo danke für die Antworten und Tipps.
    Heute, am 5. Tag sind schon Kieselalgen zu sehen. Auf dem Glasboden, auf dem Lebendgestein und im Abschäumer. Sind auch überall kleine Luftbläschen dran.


    Habe die Lampe jetzt die letzten 3 Tage ca. 16 Stunden an gehabt :) Werde das mal reduzieren und auch mal schauen, ob ich eine günstige, schwächere Lampe finde.
    Aber dass Kieselalgen entstehen heißt doch schon mal, dass das Lebendgestein auch eben wirklich noch lebt, oder? Also ich freue mich, dass was passiert :D


    Ja klar ist das Becken zu klein..die Technik gab es fast geschenkt zu der Lampe mit bei...da dachte ich nehme ich lieber zu große, als wieder Geld für kleinere aus zu geben. Habe für die Lampe 80€ und für den Abschäumer, den Heizstab und die beiden Strömungspumpen 20€ bezahlt.
    Aber größer werden wollte ich sowieso irgendwann, dann aber möglichst mit etwas Erfahrung und direkt ein paar Hundert Liter. Also am liebsten würde ich erstmal alles so lassen, wenn ich das mit der Lampe noch in den Griff kriege, dann steht dem doch auch nicht unbedingt etwas im Wege, oder?


    Viele Grüße

  • die kieselalgen haben nicht wirklich was mit dem lebendgestein zu tun, eher mit dem zu hohen silikatwert im leitungswasser und 16 stunden beleuchtung pro tag ist viel zu viel.
    bitte, kauf dir ein buch über meerwasseraquaristik, den link hab ich dir eh geschickt.

  • die kieselalgen haben nicht wirklich was mit dem lebendgestein zu tun, eher mit dem zu hohen silikatwert im leitungswasser und 16 stunden beleuchtung pro tag ist viel zu viel.
    bitte, kauf dir ein buch über meerwasseraquaristik, den link hab ich dir eh geschickt.

    Ja, ich denke mal darüber nach, mir ein Buch an zu schaffen. Also reduziere ich die Beleuchtung erstmal auf ca. 10 Stunden täglich? Und was soll ich machen wegen der Kieselalgen, klärt sich das von selbst, wenn ich ab jetzt nur noch destilliertes Wasser zum Nachfüllen nehme?


    Gruß

  • Hi,


    ich kann Helmut nur recht geben. Leg dir ein Buch zu, für ein gewisses Grundverständnis, Fragen hast du dann noch immer genug (ich sprech aus Erfahrung :D)


    Beleuchten brauchst du nur 10h.


    Ich hab auch einen 30er cube und nur die dennerle pumpe drin und eine 18w Led Leuchte (pflege zwar nur Weichkorallen aber die wachsen sogar unter diesem Licht noch ganz schön)


    Die Kieselalgen verschwinden wenn das Silikat aufgebraucht ist.



    Die Nanostream würd ich weglassen. Ich verwende sie in einem 54l Ablegerbecken und da verbläst es mir noch teilweise die Zoanthus. Ist also sicher zu stark für 30l.


    lg Georg